Search found 5 matches

by ReCall
Fri Dec 11, 2009 2:20 pm
Forum: Installation/Setup Questions
Topic: Needed Help Fast!! Problems!!
Replies: 1
Views: 1061

Needed Help Fast!! Problems!!

Hi , All i'm running a Jaymod server its a "homehost yes" But i'm getting this:
Unknown command entnfo0
And , This one:
Detected: MISSING INFO


I don't know what dose this mean but i need help fast! so pls help me pls :D
by ReCall
Tue Nov 17, 2009 2:21 pm
Forum: Installation/Setup Questions
Topic: jaymod-2.0.6 help! ERROR in Setup!
Replies: 5
Views: 1713

Re: jaymod-2.0.6 help! ERROR in Setup!

/ref
I really need help! whit this!
by ReCall
Fri Nov 13, 2009 7:02 am
Forum: Installation/Setup Questions
Topic: jaymod-2.0.6 help! ERROR in Setup!
Replies: 5
Views: 1713

Re: jaymod-2.0.6 help! ERROR in Setup!

Well... for the set I want a very simple setup couz I just want to start the server & play // Shrubbot set g_shrubbot "1" // Shrubbot config file set g_logAdmin "" // Where to log shrubbot admin commands set g_dropMsg "" // Msg tacked onto forced disconnects set g_kickTime "2" // In minutes // Gamep...
by ReCall
Thu Nov 12, 2009 8:23 am
Forum: Installation/Setup Questions
Topic: jaymod-2.0.6 help! ERROR in Setup!
Replies: 5
Views: 1713

Re: jaymod-2.0.6 help! ERROR in Setup!

what mod should I use then ? & how should I set it up ??
by ReCall
Sat Nov 07, 2009 7:33 am
Forum: Installation/Setup Questions
Topic: jaymod-2.0.6 help! ERROR in Setup!
Replies: 5
Views: 1713

jaymod-2.0.6 help! ERROR in Setup!

Hi , all I'm Very New to Jaymod , and I'm tring to Setup a Jaymod 2.0.6 server but I can't :( couz i'm getting a ERROR Like this :
ERROR:
Bad index 78 on entity


Pls Some1 Help me fix this Problem! Pls!